» Ubuntu » Packages

Error

two or more packages specified (libactiverecord-ruby1.8 raring)