» Ubuntu » Packages

Error

two or more packages specified (libi18n-ruby1.9.1 raring)