» Ubuntu » Packages

Error

two or more packages specified (libnet-ssh-multi-ruby raring)