» Ubuntu » Packages

Error

two or more packages specified (libnokogiri-ruby1.9.1 raring)