» Ubuntu » Packages

Error

two or more packages specified (libole-ruby1.8 raring)