» Ubuntu » Packages

Error

two or more packages specified (libraspell-ruby1.8 raring)