» Ubuntu » Packages

Error

two or more packages specified (libright-aws-ruby raring)