» Ubuntu » Packages

Error

two or more packages specified (libtokyocabinet-ruby1.8 raring)