» Ubuntu » Packages

Error

two or more packages specified (ri1.9.1 raring)