» Ubuntu » Packages

Error

two or more packages specified (ruby-amq-client raring)