» Ubuntu » Packages

Error

two or more packages specified (ruby-multibitnums raring)