» Ubuntu » Packages

Error

two or more packages specified (ruby-net-http-persistent raring)