» Ubuntu » Packages

Error

two or more packages specified (ruby-popen4 raring)