» Ubuntu » Packages

Error

two or more packages specified (ruby-rails-i18n raring)