» Ubuntu » Packages

Error

two or more packages specified (ruby-rspec-core raring)