» Ubuntu » Packages

Error

two or more packages specified (ruby-twitter4r raring)