» Ubuntu » Packages

Error

two or more packages specified (foo-yc20 raring)