» Ubuntu » Packages

Error

two or more packages specified (pocketsphinx-hmm-zh-tdt raring)