» Ubuntu » Packages

Error

two or more packages specified (pocketsphinx-utils raring)