» Ubuntu » Packages

Error

two or more packages specified (wavesurfer raring)