» Ubuntu » Packages » raring (13.04) » sound » yatm
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: yatm  ]

Package: yatm (0.6-1ubuntu1) [universe]

Links for yatm

Screenshot

Ubuntu Resources:

Download Source Package yatm:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Mario Lang

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

Command line audio file player with time stretching capabilities

Other Packages Related to yatm

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libao4 (>= 1.0.0)
    Cross Platform Audio Output Library
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libmad0 (>= 0.15.1b-3)
    MPEG audio decoder library
  • dep: libogg0 (>= 1.0rc3)
    Ogg bitstream library
  • dep: libslang2 (>= 2.0.7-1)
    S-Lang programming library - runtime version
  • dep: libsndfile1 (>= 1.0.20)
    Library for reading/writing audio files
  • dep: libsoundtouch0
    Sound stretching library
  • dep: libspeex1 (>= 1.2~beta3-1)
    The Speex codec runtime library
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3
  • dep: libvorbisfile3 (>= 1.1.2)
    The Vorbis General Audio Compression Codec (High Level API)

Download yatm

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 15.6 kB84.0 kB [list of files]