» Ubuntu » Packages

Error

two or more packages specified (fcitx-frontend-qt4 raring)