» Ubuntu » Packages

Error

two or more packages specified (scim-qt-immodule raring)