» Ubuntu » Packages

Error

two or more packages specified (smart-notifier raring)