» Ubuntu » Packages

Error

two or more packages specified (transfermii-gui raring)