» Ubuntu » Packages

Error

two or more packages specified (libpgpool0 raring)