» Ubuntu » Packages

Error

two or more packages specified (postgresql-client-9.1 raring)