» Ubuntu » Packages

Error

two or more packages specified (argyll-dbg raring)