» Ubuntu » Packages

Error

two or more packages specified (libgdf0-dbg raring)