» Ubuntu » Packages

Error

two or more packages specified (libgoocanvas-ruby1.8-dbg raring)