» Ubuntu » Packages

Error

two or more packages specified (libobjc4-dbg-armel-cross raring)