» Ubuntu » Packages

Error

two or more packages specified (libx32itm1-dbg raring)