» Ubuntu » Packages

Error

two or more packages specified (lierolibre-dbg raring)