» Ubuntu » Packages

Error

two or more packages specified (qapt-dbg raring)