» Ubuntu » Packages

Error

two or more packages specified (gcc-4.7-plugin-dev raring)