» Ubuntu » Packages

Error

two or more packages specified (gccgo-4.7-arm-linux-gnueabi raring)