» Ubuntu » Packages

Error

two or more packages specified (gir1.2-gupnp-dlna-1.0 raring)