» Ubuntu » Packages

Error

two or more packages specified (libgpac-dev raring)