» Ubuntu » Packages

Error

two or more packages specified (gstreamer1.0-libav raring)