» Ubuntu » Packages

Error

two or more packages specified (libghc-edison-api-dev raring)