» Ubuntu » Packages

Error

two or more packages specified (libghc-highlighting-kate-dev raring)