» Ubuntu » Packages

Error

two or more packages specified (libghc-hscolour-dev raring)