» Ubuntu » Packages

Error

two or more packages specified (libghc-lifted-base-prof raring)