» Ubuntu » Packages

Error

two or more packages specified (libghc-monadcatchio-mtl-prof raring)