» Ubuntu » Packages

Error

two or more packages specified (libghc-simpleirc-prof raring)