» Ubuntu » Packages

Error

two or more packages specified (libghc-weighted-regexp-prof raring)