» Ubuntu » Packages

Error

two or more packages specified (libghc6-utility-ht-dev raring)