» Ubuntu » Packages

Error

two or more packages specified (gir1.2-xkl-1.0 raring)