» Ubuntu » Packages

Error

two or more packages specified (libgirepository1.0-dev raring)