» Ubuntu » Packages

Error

two or more packages specified (libx32z1-dev raring)